Go Back   Ultimate Web Site Drop Down Menu Forum > Search Forums
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 9 of 9
Search took 0.00 seconds.
Search: Posts Made By: mpiaser
Forum: Troubleshooting 05-01-2009, 04:59 AM
Replies: 2
Views: 14,533
Posted By mpiaser
Hacked

The problem with UDM4 was that my site was hacked and some code had been added to some of the UDM4 modules. Once I fixed the modules (copied over good ones), everything started working fine.
Forum: Troubleshooting 04-30-2009, 01:31 PM
Replies: 2
Views: 14,533
Posted By mpiaser
UDM4 stopped working

I've been using UDM4 on my site (www.activeamericans.com) for at least six months. Today it just stopped working. Internet explorer is reporting an error saying "UM is undefined"
Forum: Troubleshooting 08-11-2008, 01:05 PM
Replies: 1
Views: 4,125
Posted By mpiaser
Figured it out. Apparently the browser had...

Figured it out. Apparently the browser had marked those items as visited and the parameters were set to dotted for visited sites. It worked fine after I changed it to:

"solid solid solid solid",//...
Forum: Troubleshooting 08-11-2008, 12:22 PM
Replies: 1
Views: 4,125
Posted By mpiaser
Graphics issue

My next issue is that some of the menu items look like a dotted line on the right side. See www.activeamericans.com and click Version 2 on bottom right. On the NavBar, you will see the right side...
Forum: Troubleshooting 08-11-2008, 11:47 AM
Replies: 4
Views: 15,033
Posted By mpiaser
Figured it out

I have trace the problem to my attempt to change the text color of a selected menu item. In my code, when I am writing the menu item which I want to indicate as selected, I am adding <span...
Forum: Troubleshooting 08-11-2008, 04:05 AM
Replies: 4
Views: 15,033
Posted By mpiaser
"Fixing" the validation errors is a major task. ...

"Fixing" the validation errors is a major task. First, by putting just the website URL in the validation tool, it is not checking the HTML in use when UDM4 is running. I have to really play around...
Forum: Troubleshooting 08-10-2008, 12:14 PM
Replies: 4
Views: 15,033
Posted By mpiaser
Submenu's won't close

See www.activeamericans.com - scroll to bottom middle of page and click on "version 2". This will bring up the UDM4 navigation bar (menus).

Move your mouse to "About US" - don't click any of the...
Forum: Troubleshooting 08-02-2008, 07:41 PM
Replies: 2
Views: 5,556
Posted By mpiaser
Any one care to reply in English, French or...

Any one care to reply in English, French or Spanish so at least I have some chance of reading the reply?
Forum: Troubleshooting 08-01-2008, 03:54 PM
Replies: 2
Views: 5,556
Posted By mpiaser
Trying to get PHP Template to work

I'm a first time UDM4 user...trying to figure this out as it looks very beneficial for my site.

I have installed UDM4 on my localhost web server off INETPUB/WWWROOT directory.

When I run...
Showing results 1 to 9 of 9

 
Forum Jump

All times are GMT. The time now is 01:40 AM.


Powered by vBulletin® Version 3.0.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.