Go Back   Ultimate Web Site Drop Down Menu Forum > Search Forums
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 5 of 5
Search took 0.01 seconds.
Search: Posts Made By: logangreen
Forum: Troubleshooting 10-02-2007, 05:23 PM
Replies: 6
Views: 12,076
Posted By logangreen
I'm using Firefox 2.0.0.7 on Windows XP. I added...

I'm using Firefox 2.0.0.7 on Windows XP. I added a few more pictures, to exaggerate the delay. Let me know what you think.

http://sustainability.ucsb.edu/built/test.php

Thanks for the help again!
Forum: Troubleshooting 10-02-2007, 03:28 PM
Replies: 6
Views: 12,076
Posted By logangreen
I removed that script, but it still has the same...

I removed that script, but it still has the same issue. I setup a test page with a huge picture here...
http://sustainability.ucsb.edu/built/test.php

Thanks for the help!
Forum: Troubleshooting 10-01-2007, 10:44 PM
Replies: 6
Views: 12,076
Posted By logangreen
seriously, some help on this would be great.

seriously, some help on this would be great.
Forum: Troubleshooting 09-20-2007, 06:40 PM
Replies: 6
Views: 12,076
Posted By logangreen
help please

Any help would really be appreciated. Thanks.

The site has gone live, with a new URL: http://sustainability.ucsb.edu/
Forum: Troubleshooting 09-13-2007, 11:53 PM
Replies: 6
Views: 12,076
Posted By logangreen
Wink um.trigger and 'you are here' extension

I can't get the um.trigger to execute the javascript before the entire page loads. You can see the whole thing in action here http://www.sustainability.isc.ucsb.edu/built/green_buildings.php
Note: I...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT. The time now is 10:12 PM.


Powered by vBulletin® Version 3.0.1
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.